Sélectionner une page

Avec la mise à jour de WordPress 5.5, un outil de migration connu sous le nom de jquery-migrate ne sera plus activé par défaut. Cela peut entraîner des comportements inattendus dans certains thèmes ou plugins qui exécutent un code plus ancien.

Ce plugin sert de solution temporaire, permettant au script de migration de votre site de donner à vos auteurs de plugins et de thèmes un peu plus de temps pour mettre à jour et tester leur code.